linux · ppc64le · x86_64

linux: WARNING: UNPROTECTED PRIVATE KEY FILE!

  If you face this kind of problem on Debian 8: Use the following solution: Advertisements